» Ubuntu » Пакети

Error

two or more packages specified (mingw32 oneiric)