» Ubuntu » Пакети » precise (12.04LTS) » Източник » devel » bogl
precise  ] [  trusty  ] [  utopic  ] [  vivid  ] [  wily  ]

Пакет-източник: bogl (0.1.18-4ubuntu1)

Връзки за bogl

Ресурси за Ubuntu:

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Debian QA Group

It should generally not be necessary for users to contact the original maintainer.

Следните двоични пакети са компилирани от този пакет-източник:
bogl-bterm
Ben's Own Graphics Library - graphical terminal
bogl-bterm-udeb
Ben's Own Graphics Library - graphical terminal
libbogl-dev
Ben's Own Graphics Library - development files
libbogl0
Ben's Own Graphics Library - shared library

Други пакети, свързани с bogl

  • зависимости при компилиране
  • зависимости при компилиране (архитектурно-независими)
  • adep: debhelper (>= 5.0.0)
    helper programs for debian/rules
  • adep: libgd2-noxpm-dev
    GD Graphics Library version 2 (development version)
    или libgd2-xpm-dev
    GD Graphics Library version 2 (development version)
  • adep: libpng12-dev
    PNG library - development

Download bogl

ФайлГолемина (в кБ)контролна сума MD5
bogl_0.1.18-4ubuntu1.dsc 1,7 кБ 9da5e774c087723846a8b71548ee461d
bogl_0.1.18.orig.tar.gz 101,2 кБ bc3f307b7561863891aa398482d80ca7
bogl_0.1.18-4ubuntu1.diff.gz 0,8 кБ 002b1976280dc6be0071033297a16b82