» Ubuntu » Пакети » precise (12.04LTS) » Източник » devel » monodevelop
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Пакет-източник: monodevelop (2.8.6.3+dfsg-2) [universe]

Връзки за monodevelop

Ресурси за Ubuntu:

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Външни препратки:

Следните двоични пакети са компилирани от този пакет-източник:
monodevelop
Development Environment for GNOME
monodevelop-nunit
NUnit plugin for MonoDevelop
monodevelop-versioncontrol
VersionControl plugin for MonoDevelop

Други пакети, свързани с monodevelop

  • зависимости при компилиране
  • зависимости при компилиране (архитектурно-независими)
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules

Download monodevelop

ФайлГолемина (в кБ)контролна сума MD5
monodevelop_2.8.6.3+dfsg-2.dsc 2,6 кБ 37b3d0161831244fe972e9e519839e5a
monodevelop_2.8.6.3+dfsg.orig.tar.gz 10 453,3 кБ fcae18a15de0c96f163bdbee073b0ac1
monodevelop_2.8.6.3+dfsg-2.debian.tar.gz 83,7 кБ 3c5f0960e274a849bf1a811d14ec3ea8
Хранилище на изходния код на пакета (СКП: Git)
git://git.debian.org/pkg-cli-apps/packages/monodevelop.git
Хранилище на изходния код на пакета (за разглеждане през браузър)
http://git.debian.org/?p=pkg-cli-apps/packages/monodevelop.git