» Ubuntu » Пакети

Error

two or more packages specified (acpid quantal)