» Ubuntu » Пакети

Error

two or more packages specified (auto-apt quantal)