» Ubuntu » Пакети

Error

two or more packages specified (base-passwd quantal)