» Ubuntu » Пакети

Error

two or more packages specified (cluster-glue quantal)