» Ubuntu » Пакети

Error

two or more packages specified (debian-cd quantal)