» Ubuntu » Пакети

Error

two or more packages specified (debsecan quantal)