» Ubuntu » Пакети

Error

two or more packages specified (defoma quantal)