» Ubuntu » Пакети

Error

two or more packages specified (gadmin-openvpn-server quantal)