» Ubuntu » Пакети

Error

two or more packages specified (iptables-persistent quantal)