» Ubuntu » Пакети

Error

two or more packages specified (kdm-gdmcompat quantal)