» Ubuntu » Пакети

Error

two or more packages specified (maas-enlist quantal)