» Ubuntu » Пакети

Error

two or more packages specified (memstat quantal)