» Ubuntu » Пакети

Error

two or more packages specified (metainit quantal)