» Ubuntu » Пакети

Error

two or more packages specified (netenv quantal)