» Ubuntu » Пакети

Error

two or more packages specified (swatch quantal)