» Ubuntu » Пакети

Error

two or more packages specified (fai quantal)