» Ubuntu » Пакети

Error

two or more packages specified (gcc-defaults quantal)