» Ubuntu » Пакети

Error

two or more packages specified (telepathy-rakia quantal)