» Ubuntu » Пакети

Error

two or more packages specified (xneur quantal)