» Ubuntu » Пакети

Error

two or more packages specified (blas raring)