» Ubuntu » Пакети

Error

two or more packages specified (libsoup2.4 raring)