» Ubuntu » Пакети

Error

two or more packages specified (libgstreamer1.0-0 utopic)