» Ubuntu » Packages

Error

two or more packages specified (kernel-image-2.4.27-2-686-smp dapper)