» Ubuntu » Pakete

Error

two or more packages specified (codeblocks hardy-backports)