» Ubuntu » Pakete

Error

two or more packages specified (codeblocks-contrib hardy-backports)