» Ubuntu » Pakete

Error

two or more packages specified (debootstrap-udeb hardy-backports)