» Ubuntu » Pakete

Error

two or more packages specified (vala-utils hardy-backports)