» Ubuntu » Pakete

Error

two or more packages specified (gpodder hardy-backports)