» Ubuntu » Pakete

Error

two or more packages specified (mercurial hardy-backports)