» Ubuntu » Pakete

Error

two or more packages specified (kdebase-workspace hardy-backports)