» Ubuntu » Pakete

Error

two or more packages specified (kdesdk-misc hardy-backports)