» Ubuntu » Pakete

Error

two or more packages specified (kdevelop hardy-backports)