» Ubuntu » Pakete

Error

two or more packages specified (kviewshell hardy-backports)