» Ubuntu » Pakete

Error

two or more packages specified (libapache2-svn hardy-backports)