» Ubuntu » Pakete

Error

two or more packages specified (libclamav-dev hardy-backports)