» Ubuntu » Pakete

Error

two or more packages specified (libecpg-dev hardy-backports)