» Ubuntu » Pakete

Error

two or more packages specified (libghc6-xmonad-contrib-dev hardy-backports)