» Ubuntu » Pakete

Error

two or more packages specified (libnet-remctl-perl hardy-backports)