» Ubuntu » Pakete

Error

two or more packages specified (libqt4-opengl-dev hardy-backports)