» Ubuntu » Pakete

Error

two or more packages specified (pbuilder hardy-backports)