» Ubuntu » Pakete

Error

two or more packages specified (postgresql hardy-backports)