» Ubuntu » Pakete

Error

two or more packages specified (python-kaa-base hardy-backports)