» Ubuntu » Pakete

Error

two or more packages specified (python2.4-kaa-base hardy-backports)