» Ubuntu » Pakete

Error

two or more packages specified (acpi-modules-2.6.24-29-386-di hardy-updates)