» Ubuntu » Pakete

Error

two or more packages specified (fakeroot hardy-updates)