» Ubuntu » Pakete

Error

two or more packages specified (update-notifier hardy-updates)