» Ubuntu » Pakete

Error

two or more packages specified (apturl hardy-updates)